Nombre de Usuario:   Contraseña:   Identificarse automáticamente en cada visita  



Algo falla y no se que es!!



Nuevo tema Responder al tema  [ 11 mensajes ] 
  Imprimir vista
Autor Mensaje
 Asunto: Algo falla y no se que es!!
NotaPublicado: Mar, 15 Dic 2015 1:12 pm 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Dom, 10 Ene 2010 7:08 pm
Mensajes: 119
Ubicación: melilla
Lleva dos semanas que cuando arranco en frío justo después se me encuenden las luces de control de estabilidad, abs, atracy y vsc, lo apago y vuelvo arrancar y se quita el fallo, el tema es que el fallo no se queda reflejado en el ordenador, tengo puesto un scangauge y no me da ningún fallo.
A alguien le ha pasado?? Es raro que sólo lo haga cuando esta frío.

Enviado desde mi D6603 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Mar, 15 Dic 2015 10:41 pm 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Dom, 10 Ene 2010 7:08 pm
Mensajes: 119
Ubicación: melilla
Quiero contaros que después de investigar, me he dado cuenta que justo después de arrancar si no toco el pedal de freno no se enciende nada, es justo después de pisar cuando se enciende. Por lo tanto imagino que será algún sensor de freno no????

Enviado desde mi D6603 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Mar, 15 Dic 2015 11:19 pm 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Jue, 10 Abr 2014 6:08 pm
Mensajes: 753
Ubicación: Motril
Edad: 42
No me ha pasado nunca, y no tengo ni idea, en el freno van varios sensores, por ejemplo creo recordar para poder desplazar la palanca de cambios y puede que alguno te este dando mal contacto en ese momento, pero claro, lo difícil es saber que es si no se detecta fallo.

A ver si algún compañero le ha pasado y sabe como solucionarlo

Es raro que solo te lo hace una vez y el resto ya arranca bien

Suerte


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Mié, 16 Dic 2015 10:41 am 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Mié, 30 Abr 2014 12:09 am
Mensajes: 288
Podría ser al tener el desconectador de ABS, que detecta algo raro.

Yo llevo mas de un mes detrás de un error, todas las semanas me borraba las memorias de la radio y el reloj,incluso no abría el mando a distancia y alguna vez que otra se me encendían todas las luces del cuadro cuando frenaba bruscamente sin apagarse el motor . opte por cambiar la batería , aunque arrancaba perfectamente. Pero al hacerlo nos dimos cuenta que la borna del negativo estaba floja , una chorrada que causa averías.


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Mié, 16 Dic 2015 11:51 am 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Dom, 10 Ene 2010 7:08 pm
Mensajes: 119
Ubicación: melilla
Solucionado

Enviado desde mi D6603 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Mié, 16 Dic 2015 8:41 pm 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Mié, 30 Abr 2014 12:09 am
Mensajes: 288
que era?


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Jue, 17 Dic 2015 10:45 am 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Dom, 10 Ene 2010 7:08 pm
Mensajes: 119
Ubicación: melilla
Sensor del pedal de freno, por lo visto el fallo es muy común!

Enviado desde mi D6603 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Jue, 17 Dic 2015 4:46 pm 
FJCruiser Desconectado

Registrado: Mar, 17 Feb 2015 9:22 pm
Mensajes: 221
Ubicación: Gerona
Manolo especifica un poco mas, que aunque parezca comun solo te ha pasado a ti. que nos sirva por si a los demas nos pasa lo mismo.


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Vie, 18 Dic 2015 12:41 am 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Dom, 02 Ago 2009 9:30 am
Mensajes: 1183
Ubicación: valencia
También es la primera vez que leo este problema, cuenta más.
Un saludo

_________________
Imagen


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Vie, 18 Dic 2015 12:49 am 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Dom, 10 Ene 2010 7:08 pm
Mensajes: 119
Ubicación: melilla
Pues OS cuento. Me pasaba de vez en cuando. Cuando arrancaba por la mañana me saltaban las luces de abs vsc atrac y algo más , el tema era que no tenía ni idea hasta que empezó a hacerlo siempre, fue cuando se me encendió la bombilla y me di cuenta que era al pisar el freno. Ósea que arrancaba el coche y hasta que no pisaba el freno no me saltaba ninguna luz. Indagando en el foro americano hablaban del sensor del pedal, y en efecto eso es lo que fue. Lo lleve y me lo limpiaron y hasta el momento. Si me da pega otra vez lo cambio, que son 30€.
Ahora OS pongo la foto de donde va el sensor. Referencia 84340
Imagen

Enviado desde mi D6603 mediante Tapatalk


Arriba
 Perfil  
 
 Asunto: Re: Algo falla y no se que es!!
NotaPublicado: Dom, 20 Dic 2015 5:12 pm 
FJCruiser Desconectado
Avatar de Usuario

Registrado: Jue, 10 Abr 2014 6:08 pm
Mensajes: 753
Ubicación: Motril
Edad: 42
Muchas gracias por la info Manolo. Mola que en el peor de los casos solo sean 30€ y sobre todo que tiene fácil arreglo


Enviado desde mi iPhone utilizando Tapatalk


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
  Imprimir vista
Nuevo tema Responder al tema  [ 11 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

Queda prohibida la reproducción, retransmisión, copia, cesión o redifusión, total o parcial, de la información contenida en estas páginas,
cualquiera que fuera su finalidad y el medio utilizado para ello, sin el consentimiento por escrito deForoFJCruiser.com

Todos los logotipos, marcas y copyrights utilizados en este foro son propiedad de sus respectivos propietarios.
Los comentarios aquí mostrados son responsabilidad de sus usuarios/escritores.

© Copyright 2009-2011 ForoFJCruiser.com®, reservadors todos los derechos.